Approved changes feed: RSS · Atom
cpe:2.3:a:aroundme:aroundme:*:*:*:*:*:*:*:*
part: a version: * update: *
| Vendor | Aroundme (925e9ff6-2b4b-52a9-9cd1-70ea62978bdf) |
|---|---|
| Product | Aroundme (ad4915b2-908d-5612-9b65-727df65948f9) |
| Edition | * |
| Language | * |
| Software edition | * |
| Target software | * |
| Target hardware | * |
| Other | * |
| Notes | Imported from gcve-enriched-dumps CVE data |
PURL mappings
| PURL | Source | Last updated |
|---|---|---|
| No PURL mappings for this CPE yet. | ||
Vulnerability references
| Identifier | cpeApplicability | Submitted | db.gcve.eu details | Rationale |
|---|---|---|---|---|
CVE:CVE-2006-5533 |
vulnerable | 2026-06-08 04:49:20.715479 |
Details available
Multiple PHP remote file inclusion vulnerabilities in AROUNDMe 0.6.9, and possibly earlier, when register_globals is enabled, allow remote attackers to execute arbitrary PHP code via a URL in the templatePath parameter in template/barnraiser_01/pol_view.tpl.php and other unspecified PHP scripts, a different vector than CVE-2006-5401.
Published: 2006-10-26T17:00:00.000Z
Updated: 2024-08-07T19:55:52.999Z |
Imported from gcve-enriched-dumps CVE data |
CVE:CVE-2006-5401 |
vulnerable | 2026-06-08 04:49:20.413372 |
Details available
PHP remote file inclusion vulnerability in template/barnraiser_01/p_new_password.tpl.php in AROUNDMe 0.5.2 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the templatePath parameter.
Published: 2006-10-18T23:00:00.000Z
Updated: 2024-08-07T19:48:30.364Z |
Imported from gcve-enriched-dumps CVE data |
Contribute
You can submit an edit proposal for this CPE entry or suggest a related product/vendor addition using the action button above.