Approved changes feed: RSS · Atom
cpe:2.3:a:web-mv:resads:*:*:*:*:*:wordpress:*:*part: a version: * update: *
| Vendor | Web Mv (d9a431fb-7624-5ab0-a608-e8ec051c9235) |
|---|---|
| Product | Resads (80d48067-3875-56ff-a8ec-3ecc4ee4bb9e) |
| Edition | * |
| Language | * |
| Software edition | * |
| Target software | wordpress |
| Target hardware | * |
| Other | * |
Notes
Imported from gcve-enriched-dumps CVE data
PURL mappings
| PURL | Source | Last updated |
|---|---|---|
| No PURL mappings for this CPE yet. | ||
Vulnerability references
| Identifier | cpeApplicability | Submitted | db.gcve.eu details | Rationale |
|---|---|---|---|---|
CVE:CVE-2015-7667 |
vulnerable | 2026-06-08 05:07:01.637477 |
Details available
Multiple cross-site scripting (XSS) vulnerabilities in (1) templates/admanagement/admanagement.php and (2) templates/adspot/adspot.php in the ResAds plugin before 1.0.2 for WordPress allow remote attackers to inject arbitrary web script or HTML via the page parameter.
Published: 2017-12-27T19:00:00.000Z
Updated: 2024-08-06T07:58:59.914Z |
Imported from gcve-enriched-dumps CVE data |
Contribute
You can submit an edit proposal for this CPE entry or suggest a related product/vendor addition using the action button above.
Inspect record JSON
Open this panel to browse, search, copy or download the JSON record.