Approved changes feed: RSS · Atom

cpe:2.3:a:标准云(std.cloud):wxsync:*:*:*:*:*:*:*:*

part: a version: * update: *

Vendor标准云(Std.Cloud) (551a7af9-4003-59e9-a9fa-7cb72e476d1c)
ProductWxsync (29ce7ea9-1fab-5c4a-bb33-1dd519a50a72)
Edition*
Language*
Software edition*
Target software*
Target hardware*
Other*

Notes

Imported from gcve-enriched-dumps CVE data

PURL mappings

PURLSourceLast updated
No PURL mappings for this CPE yet.

Vulnerability references

IdentifiercpeApplicabilitySubmitteddb.gcve.eu detailsRationale
CVE:CVE-2023-39988 vulnerable 2026-06-08 06:09:38.243106 WordPress WxSync Plugin <= 2.7.23 is vulnerable to Cross Site Scripting (XSS)
MEDIUM (6.5)
Auth. (contributor+) Stored Cross-Site Scripting (XSS) vulnerability in 标准云(std.Cloud) WxSync plugin <= 2.7.23 versions.
Published: 2023-09-04T10:15:53.686Z
Updated: 2026-04-28T16:08:34.938Z
Reference links
Imported from gcve-enriched-dumps CVE data

Contribute

You can submit an edit proposal for this CPE entry or suggest a related product/vendor addition using the action button above.

Inspect record JSON

Open JSON directly

Open this panel to browse, search, copy or download the JSON record.