Approved changes feed: RSS · Atom

cpe:2.3:a:yoomoney:юkassa_для_woocommerce:*:*:*:*:*:*:*:*

part: a version: * update: *

VendorYoomoney (7dddc77c-f82c-522e-a817-d87a05cbe4f8)
ProductЮkassa Для Woocommerce (481dbd30-ae1e-5632-a548-3d9713db6b35)
Edition*
Language*
Software edition*
Target software*
Target hardware*
Other*

Notes

Imported from gcve-enriched-dumps CVE data

PURL mappings

PURLSourceLast updated
No PURL mappings for this CPE yet.

Vulnerability references

IdentifiercpeApplicabilitySubmitteddb.gcve.eu detailsRationale
CVE:CVE-2026-114699 vulnerable 2026-11-03 10:15:53.201868 WordPress ЮKassa для WooCommerce plugin <= 2.17.3 - Broken Access Control vulnerability
MEDIUM (5.3)
Missing Authorization vulnerability in yoomoney ЮKassa для WooCommerce yookassa allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects ЮKassa для WooCommerce: from n/a through 2.17.3.
Published: 2026-10-22T08:53:03.761Z
Updated: 2026-10-22T10:56:13.209Z
Reference links
Imported from gcve-enriched-dumps CVE data
CVE:CVE-2026-65457 vulnerable 2026-07-29 01:06:19.995475 WordPress ЮKassa для WooCommerce plugin <= 2.16.1 - Broken Access Control vulnerability
MEDIUM (4.3)
Subscriber Broken Access Control in ЮKassa для WooCommerce <= 2.16.1 versions.
Published: 2026-07-23T11:18:38.242Z
Updated: 2026-07-23T13:45:53.390Z
Reference links
Imported from gcve-enriched-dumps CVE data

Contribute

You can submit an edit proposal for this CPE entry or suggest a related product/vendor addition using the action button above.

Inspect record JSON

Open JSON directly

Open this panel to browse, search, copy or download the JSON record.